Afslaan motor bij het intrappen van de koppeling.

Technische vragen, problemen, ervaringen en of opmerkingen

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor lqpl » zo 13 mei 2012, 20:59

Tsjonge, moet je niet gewoon even teruggaan naar de garage?
quattroporte III 4.9 1987; 4.24v 1991; biturbo spyder 1993; 3200GT 2000; 1300 GT junior ('Scalino') 1970; 968 coupé 1991; 400i 1980; 944 CUP 1986; S6 avant 2012
Avatar gebruiker
lqpl
Donateur
 
Berichten: 5783
Geregistreerd: vr 17 sep 2010, 17:48
Woonplaats: Padova

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor SpyderGT » zo 13 mei 2012, 21:32

Dank voor het meedenken!
lqpl schreef:Tsjonge, moet je niet gewoon even teruggaan naar de garage?

Ja ik neem morgenmiddag vrij om terug te gaan, maar aangezien we woensdagochtend vertrekken naar Brescia wilde ik toch even weten wat het evt zou kunnen zijn, of het een groot probleem zou kunnen zijn of een klein probleem. Want we willen wel met de spyder naar Italië.... En met een auto die ook als je hard rijdt soms uitvalt is dit best wel link omdat je dan gelijk geen stuur en rembekrachtiging meer hebt dus het probleem moet wel voor woensdag gefixed zijn, daarom informeerde ik even..
SpyderGT
Admin
 
Berichten: 1213
Geregistreerd: di 21 sep 2010, 22:36

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor lqpl » zo 13 mei 2012, 21:38

Zie je in Italie, succes met het oplossen van het probleem en goede reis X...
quattroporte III 4.9 1987; 4.24v 1991; biturbo spyder 1993; 3200GT 2000; 1300 GT junior ('Scalino') 1970; 968 coupé 1991; 400i 1980; 944 CUP 1986; S6 avant 2012
Avatar gebruiker
lqpl
Donateur
 
Berichten: 5783
Geregistreerd: vr 17 sep 2010, 17:48
Woonplaats: Padova

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor SpyderGT » zo 13 mei 2012, 21:44

Gaat goed komen. Leuk dat je ook gaat. Jullie ook een goede reis. Tot daar, ik heb er erg veel zin in.
SpyderGT
Admin
 
Berichten: 1213
Geregistreerd: di 21 sep 2010, 22:36

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor SpyderGT » ma 14 mei 2012, 16:21

Vandaag terug geweest. Alle tijd werd uitgetrokken, super! Het gasklephuis was met de beurt schoongemaakt, auto is gereset, nog een keer rijden. Zelfde probleem. Nieuw gasklephuis erop en gereset. Weer gereden en deed het even goed maar viel daarna toch weer uit. Samen met de monteur gereden en het is in de lage toeren regionen vooral, dus je rijdt zo´n 2000 a 2500 toeren er komt je een stoplicht, je remt en trap de koppeling in, dan is er een dip of valt hij uit, maar ook niet altijd. Totdat de airco uitgezet werd, toen deed het probleem zich niet meer direct voor. Echter daarvoor ook gewoon met de airco aangereden, afgelopen week ook nog naar louwman toen het pijpenstelen regende en toen was er geen enkel probleem. De auto hebben we nu weer achtergelaten en hopelijk kan het probleem gevonden worden. Alle zaken die met de beurt gedaan zijn zijn ook keurig weer nagelopen en daar waren geen gekke zaken te zien. Gelukkig wordt er alles aan gedaan om het probleem te tackelen.
SpyderGT
Admin
 
Berichten: 1213
Geregistreerd: di 21 sep 2010, 22:36

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor Marten » ma 14 mei 2012, 21:20

Ben benieuwd, ben ook eens met een 156 V6 bezig geweest met een soortgelijk probleem.
Bleek het signaal van de remlichtschakelaar niet goed aan te komen in de motor ECU, die daardoor niet wist dat er geremd werd en dus het toerental even "geholpen"moest worden.
't Zit mee tot 't tegen zit.
Maserati 228
Alfa 159 3.2 V6 Q4
Fiat Seicento Sporting - Abarth
Avatar gebruiker
Marten
Donateur
 
Berichten: 1713
Geregistreerd: do 18 nov 2010, 21:29
Woonplaats: Zoetermeer

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor SpyderGT » wo 06 jun 2012, 22:36

Vandaag de auto weer opgehaald. Alles is eraan gedaan om het probleem te tackelen. Super zo'n dealer die echt moeite doet! Er is een sensor opnieuw ingesteld en ook de computer is geupdate en de parameters zijn opnieuw ingesteld. Het probleem bleek hier in de zitten en het probleem heeft zich daarna niet meer voorgedaan.
SpyderGT
Admin
 
Berichten: 1213
Geregistreerd: di 21 sep 2010, 22:36

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor Vince » do 07 jun 2012, 17:52

Maar wel gek dat het zich ineens na een beurt voordeed. Hebben ze dat nog kunnen verklaren?

Porsche 911 Cabriolet Carrrera 2 1990
Porsche 911S Coupé 1976
Porsche 912 / 3,2 hotrod 1969
BMW M5 E39 2001
Avatar gebruiker
Vince
Donateur
 
Berichten: 9123
Geregistreerd: vr 17 sep 2010, 15:55

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor Marten » do 07 jun 2012, 19:29

Vince schreef:Maar wel gek dat het zich ineens na een beurt voordeed. Hebben ze dat nog kunnen verklaren?

Ja, en ben ook wel benieuwd naar welke sensor dit dan was...
't Zit mee tot 't tegen zit.
Maserati 228
Alfa 159 3.2 V6 Q4
Fiat Seicento Sporting - Abarth
Avatar gebruiker
Marten
Donateur
 
Berichten: 1713
Geregistreerd: do 18 nov 2010, 21:29
Woonplaats: Zoetermeer

Re: Afslaan motor bij het intrappen van de koppeling.

Berichtdoor Emilio » vr 08 jun 2012, 09:56

Grote verschillen tussen garages, maar toch:
ik had ooit bij een beurt de banden laten wisselen. Vervolgens doen 2 van de 4 bandenspaningssensoren het niet meer. "Nee meneer, dat heeft echt niets met elkaar te maken"
andere garage: ik reed weg na een beurt, na zo'n 200 meter "klabam"-en alles uit. Bleek de starmotor (of dynamo, weet niet precies meer) afgebroken. "Nee meneer, dat heeft echt niets met elkaar te maken"
weer andere garage: ik reed weg na een beurt, dacht al wat hoor ik toch rammelen, thuisgekomen maar even onder de motorkap gekeken: lag de oliepeilstok netjes in de rand van het motorcompartiment, olie natuurlijk lekker rondgespoten. "Nee meneer, dat..." oh nee, deze konden ze écht niet ontkennen
en zo kan ik nog wel even doorgaan.
Waren allemaal officele merkdealers.

Wat ik er van geleerd heb: nóóit meer vlak voor vakantie/tripje je auto een beurt laten geven..
3200GT Automatica, Blu Nettuno

È pericoloso sporgersi
Avatar gebruiker
Emilio
Donateur
 
Berichten: 463
Geregistreerd: di 21 sep 2010, 22:36

VorigeVolgende

Keer terug naar QPV, 4200, Spyder en Gransport

Wie is er online

Gebruikers op dit forum: Google [Bot] en 2 gasten