Electronica QP V

Technische vragen, problemen, ervaringen en of opmerkingen

Electronica QP V

Berichtdoor maseralfa » zo 12 dec 2010, 20:22

Vandaag even een ritje gemaakt in de QP V en mijn eerste italiaanse electronica probleem(pje) tegengekomen. Nadat de auto een 2-tal uur had stilgestaan wil ik starten nadat ik eerst een onwillig lampje in de linker buitenspiegel met een subtiel tikje weer aan de praat heb gekregen, waarna bij het omdraaien van de sleutel het dashboard als een flipperkast begint te branden en alle lampjes aan en uit blijven gaan en de melding 'Electronische systeem fout, rijd naar een dealer' of iets dergelijks verschijnt. De motor start overigens wel, maar de bak selecteert geen versnelling en er blijft een - staan i.p.v. N in het display. Na 3 x nogmaals vergeefs proberen te starten en 10 minuten rust om het instructieboekje door te nemen (waarin niet makkelijk iets te vinden is) doet ie het in een keer weer zonder foutmelding! Of het losse contactje van de buitenspiegel hiermee te maken heeft? Lijkt me sterk.
Heeft iemand eerder deze ervaring gehad? Ik weet dat Zoran een keer iets dergelijks beschreven heeft (hij had het geloof ik over kerstboomverlichting, maar de sensatie zal hetzelfde zijn als een flipperkast), alleen kon hij er mee blijven rijden. In mijn geval zou ik de instructie rij naar uw dealer niet hebben kunnen uitvoeren als het probleem zich niet hersteld had.
Vooralsnog ga ik er vanuit dat dit een typische glitch is zoals ik in m.n. de 4.24 en 147 GTA ook wel vaker gehad heb en dat het inherent is aan italiaanse electronica. Zo niet wordt het een garantie-zaak.
QPV-SZ-147GT-90
Avatar gebruiker
maseralfa
Donateur
 
Berichten: 573
Geregistreerd: di 21 sep 2010, 22:23

Re: Electronica QP V

Berichtdoor Danny » ma 13 dec 2010, 11:45

- 3200GTA Assetto Corsa, 2001, nero carbonio
Avatar gebruiker
Danny
Donateur
 
Berichten: 2584
Geregistreerd: di 21 sep 2010, 20:53
Woonplaats: Laren nh

Re: Electronica QP V

Berichtdoor maseralfa » ma 13 dec 2010, 13:50

Danny,

Dat is exact hetzelfde probleem. Ook dezelfde omstandigheden: vochtig en koud en ik had kort daarvoor de motorkap opengehad om de motor te showen (gelukkig waren de bewonderaars al weg toen ik daar stond te schutteren met een niet rijdende auto). Jammer dat er geen zekere oplossing bij staat. Ik had gisteren op het Duitse en sportsmaserati forum zitten neuzen maar kon niks vinden.
QPV-SZ-147GT-90
Avatar gebruiker
maseralfa
Donateur
 
Berichten: 573
Geregistreerd: di 21 sep 2010, 22:23

Re: Electronica QP V

Berichtdoor Vince » ma 13 dec 2010, 20:21

Kleppie dichtlaten dus bij vochtig weer... @#$

Porsche 911 Cabriolet Carrrera 2 1990
Porsche 911S Coupé 1976
Porsche 912 / 3,2 hotrod 1969
BMW M5 E39 2001
Avatar gebruiker
Vince
Donateur
 
Berichten: 9123
Geregistreerd: vr 17 sep 2010, 15:55

Re: Electronica QP V

Berichtdoor Michele » do 16 dec 2010, 11:55

spuitbusje vochtverdrijver?
Choose life, drive Maserati!
Je kan altijd stijlvol van huis, maar je weet nooit of je elegant aankomt...
http://www.corsamedia.nl
Avatar gebruiker
Michele
Donateur
 
Berichten: 3723
Geregistreerd: di 21 sep 2010, 17:05
Woonplaats: Den Haag

Re: Electronica QP V

Berichtdoor Zoran » za 18 jun 2011, 22:25

Jammer dat ik dit pas nu zie: Idd, bij mij was het zelfde probleem. Vanwege vochtige stekkertjes rondom de ruitensproeier reservoir. Kon wel door rijden.

Dit klinkt als een probleem van de motorkapkontakten. Is de motorkap niet dicht of het kontakt kapot danwel vochtig start ie niet. Hetzelfde voor de portieren en de rempedaal schakelaar.

Ik doe hier een reply voor future reference.

Ben toch benieuwd wat er uiteindelijk aan de hand was!?
2013: Aprilia RST 1000 Falco
2011: Mini Cooper S Clubman
2010: Maserati Quattroporte V
2009: Maserati Spyder Biturbo
Avatar gebruiker
Zoran
 
Berichten: 122
Geregistreerd: di 21 sep 2010, 22:20
Woonplaats: Brussel

Re: Electronica QP V

Berichtdoor maseralfa » zo 19 jun 2011, 00:20

Ben toch benieuwd wat er uiteindelijk aan de hand was!?


Ik heb de storing nadien niet meer meegemaakt, dus uiteindelijk weet ik niet zeker wat het geweest is, maar de combinatie vochtig koud weer en motorkap openen lijkt mij de oorzaak, mede gezien eerdere ervaringen van anderen (waaronder Zoran). Ik heb zekerheidshalve de aarde die zich naast het sproeierreservoir bevindt met contactspray volgespoten...
QPV-SZ-147GT-90
Avatar gebruiker
maseralfa
Donateur
 
Berichten: 573
Geregistreerd: di 21 sep 2010, 22:23

Re: Electronica QP V

Berichtdoor MaseratiTeun » ma 20 jun 2011, 19:49

Ik rijd de QP V alleen in de wintermaanden en heb nog geen enkele storing gehad. Niet met regen, sneeuw of wat dan ook.
Avatar gebruiker
MaseratiTeun
 
Berichten: 130
Geregistreerd: wo 25 mei 2011, 21:26


Keer terug naar QPV, 4200, Spyder en Gransport

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten