3200 start niet!

Modificaties, CEL's, ETM, SD-tester en alles over techniek

3200 start niet!

Berichtdoor Jac » ma 01 jul 2013, 18:50

huh???????
Vorige week de 3200 in de garage geparkeerd. Gister wilde ik de auto starten maar helaas.
Viel mij op dat bij het openen van de deuren ik geen zoemend geluid hoorde. Dat is normaal bij het openen van de portieren wel het geval; de auto komt als het ware tot leven.

Alle lampjes gaan aan en weer uit, ramen werken etc... En ook een nieuwe accu mocht niet baten. Helemaal niets doet hij.
Startmotor gaat niet eens rond. crybaby

Over twee weken wordt de auto door de garage opgehaald met een autoambulance. Maar ik wil zo graag weten of dit een probleem is dat iemand anders ook heeft meegemaakt.
Jac
Donateur
 
Berichten: 824
Geregistreerd: ma 18 okt 2010, 20:42

Re: 3200 start niet!

Berichtdoor PeterM » ma 01 jul 2013, 19:47

Eén keer, met de QPIV. Had één of andere dojo na een antiroestbehandeling de accukabels niet goed vastgezet. Dan weer wel spanning, dan weer niet.

Maar ja ... toen jij de accu wisselde was je er zelf bij... neem ik aan. Ook direct na het installeren van een volle accu deed-ie niets? Erg vreemd. De portieren gaan nog wel open met de afstands bediening? Dan is er nog wel iets spanning op de auto.

In een QPIV zou ik de startblokkering verdenken. Nou ja , in een EVO dan. Mijn Otto beschikt gelukkig niet over zulke moderniteiten woot .
... dò ist der Bahnhof!
Avatar gebruiker
PeterM
Donateur
 
Berichten: 2402
Geregistreerd: di 21 sep 2010, 20:42

Re: 3200 start niet!

Berichtdoor Jac » ma 01 jul 2013, 19:50

Ik vermoed ook dat het met de startblokkering/beveiliging te maken heeft.
Maar ik heb geen idee hoe ik daar zo even achter kom.
Lampje van alarm/startblokkering gaat ook gewoon uit na het ontgrendelen.
Jac
Donateur
 
Berichten: 824
Geregistreerd: ma 18 okt 2010, 20:42

Re: 3200 start niet!

Berichtdoor Brrt » ma 01 jul 2013, 21:15

Die van mij heeft last van geoxideerde kabels aan de startmotor. Maar start na 5 a 6 pogingen wel. Nu alles eraf. Succes.
Brrt
 
Berichten: 62
Geregistreerd: wo 05 jan 2011, 10:43
Woonplaats: Sint-Philipsland

Re: 3200 start niet!

Berichtdoor Brrt » ma 01 jul 2013, 21:16

Die van mij heeft last van geoxideerde kabels aan de startmotor. Maar start na 5 a 6 pogingen wel. Nu alles eraf. Succes met de Italiaanse.
Brrt
 
Berichten: 62
Geregistreerd: wo 05 jan 2011, 10:43
Woonplaats: Sint-Philipsland

Re: 3200 start niet!

Berichtdoor Techno » ma 01 jul 2013, 21:52

Kabels aan startmotor schijnen wel eens los te lopen. (DOOR WIE zijn ze dan niet goed vastgezet
vraag ik me dan af .....)
Techno
Donateur
 
Berichten: 927
Geregistreerd: di 21 sep 2010, 19:07

Re: 3200 start niet!

Berichtdoor cassiopeia » ma 01 jul 2013, 22:07

Als bij een evo de startbeveiliging is ingeschakeld, dan branden de controlelampjes als de sleutel in de stand "contact" gaat, Draai je dan door, dan gaan de lampjes uit en is alles dood. Als bij het doordraaien naar de tweede stand de lampjes aanblijven maar er gebeurt niets, dan is het waarschijnlijk de startmotor. Vooropgesteld uiteraard, dat de accu in orde is.
Proud owner of the following cars:
Maserati: Quattroporte Evoluzione V8 3.2(2000), Alfa Romeo: Spider V6 3.0 ('95)+ Alfetta 1.8 ('84), Lancia: Delta 1.8 LS VVT ('98)+Ypsilon 1.2 LS ('96), Mercedes 190SL ('55)+300SD ('80), Renault Gordini ('65+'67)
cassiopeia
Donateur
 
Berichten: 4284
Geregistreerd: di 21 sep 2010, 18:38
Woonplaats: Lombroso

Re: 3200 start niet!

Berichtdoor Jac » di 02 jul 2013, 18:53

De man die dit voor mij regelt is op vakantie. Dus laat de auto maar twee weken met rust en laat hem dan ophalen op de trailer.
Ik ga niet rommelen met de auto (ben niet handig genoeg daarvoor). Moet gewoon goed!

Accu is nieuw, startmotor vermoed ik niet. De auto "wordt niet wakker" als ik de deur op trek. Dan moet je al een licht zoemend geluid horen (brandstofpomp?). Maar als het de pomp zou zijn, zou de motor wel rond gaan. En dat doet hij dus ook niet eens.
Een en al zwijgzaamheid, alleen de lampjes op het dashboard doen wat zij behoren te doen.....

We wachten maar af en rijden dan maar met de Ghibli ofzo. (omdat de Racing na een jaar!! ook nog niet klaar is; van het ene gezeik in het andere gdvdmm. Voor die onkosten had ik er nog een 3200 bij kunnen kopen inmiddels)
Jac
Donateur
 
Berichten: 824
Geregistreerd: ma 18 okt 2010, 20:42

Re: 3200 start niet!

Berichtdoor Marten » di 02 jul 2013, 20:02

Ik denk dat je toch een probleem met je alarm/startblokkering hebt. Dat zoemen is bij de meeste moderne auto's de brandstofpomp die even geactiveerd wordt om het systeem op druk te brengen.

Vroeger zat er in brandstofpompen een bodemklep om te voorkomen dat het brandstofsysteem drukloos werd na een nacht staan, wat weer startproblemen en heel soms backfire problemen kon geven door een tijdelijk veel te arm mengsel.
(Trage en dus te late ontbranding met als gevolg dat er nog brandende resten aanwezig waren in de verbrandingskamer terwijl de inlaatklep al weer opende voor de nieuwe lading benzine)

Is er niet een sleuteltje of noodknopje om het alarm uit te zetten?
Je zou in ieder geval even de zekeringen kunnen checken...

De snelste manier is om het contact aan te zetten en een spanningszoekertje (gebruik een LED spanningszoeker) op het ene pootje van een steekzekering te zetten. Brandt de LED? Dan even de spanningszoeker op het andere pootje. Brandt de LED? Zekering heel. Niet? Zekering kapot..

Dat scheelt elke keer zekering er uit/ zekering er weer in. Zeker bij de mini steekzekeringen moet je dan echt goed kijken...
't Zit mee tot 't tegen zit.
Maserati 228
Alfa 159 3.2 V6 Q4
Fiat Seicento Sporting - Abarth
Avatar gebruiker
Marten
Donateur
 
Berichten: 1713
Geregistreerd: do 18 nov 2010, 21:29
Woonplaats: Zoetermeer

Re: 3200 start niet!

Berichtdoor Danny » di 02 jul 2013, 20:12

Ik zou inderdaad eerst alle zekeringen en relais even checken, daarna of het misschien een aarde-probleem is?
- 3200GTA Assetto Corsa, 2001, nero carbonio
Avatar gebruiker
Danny
Donateur
 
Berichten: 2584
Geregistreerd: di 21 sep 2010, 20:53
Woonplaats: Laren nh

Volgende

Keer terug naar 3200GT(A)

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron