map sensor

Plaats hier je andere interessante autoprojecten

Re: map sensor

Berichtdoor Giulia » vr 07 feb 2014, 13:19

Ik waardeer je volharding maar eens ben je er toch een keer klaar mee lijkt me? Als ik zo teruglees wat je er allemaal mee hebt gehad....dat heb ik met al mijn auto's bij elkaar nog niet gehad. Dit is toch de Ghibli uit Den Haag die lang heeft stil gestaan of vergis ik me?

Wellicht toch niet dagelijks rijden en een fijne 156 V6 voor dagelijks? Heb je net zoveel lol van en de weekendtripjes in de Ghibli ga je nog meer waarderen omdat je dan het gevoel hebt weer in iets echt bijzonders te sturen.
Avatar gebruiker
Giulia
Donateur
 
Berichten: 6541
Geregistreerd: vr 17 sep 2010, 16:09
Woonplaats: Tussen de wijnranken

Re: map sensor

Berichtdoor dueporte » vr 07 feb 2014, 13:46

ja, zelfs bij mij spelen die gedachten als ik weer een maand zonder de auto moet en een grote rekening tegemoet ga. Het is inderdaad de auto uit den haag. op zich prima. hij heeft altijd onrustig gelopen, maar ik heb er toch uiteindelijk in 2 jaar bijna 40.000 km mee kunnen rijden. Kijk, dat er af en toe wat hapert, dat vind ik allemaal niet zo'n probleem, maar als het iets motorisch wordt en of zoals nu de koppelingsplaat is minder prettig. Ook dat gaat meestal wel weer over wanneer je weer een tijdje ermee rijdt. Ik zich mezelf nog niet een ghibli voor erbij hebben. Klinkt vreemd, maar daar vind ik de ghibli weer wat te gewoon voor. Ik vind het een heerlijke auto. Ik heb echt altijd een "rijdersgevoel" waar je het autorijden blijft beleven. Maar als je zegt 5000 km per jaar, tja dan zou ik wellicht zoals jij doet voor een spider gaan of een mooie esprit.

Maar wanneer de maat vol is?....het is elke keer weer een reparatie. als de auto nu total loss zou zijn, dan wordt de beslissing voor je gemaakt. nu moet je hem zelf nemen. En das lastig als je verknocht bent aan iets.
Avatar gebruiker
dueporte
 
Berichten: 1663
Geregistreerd: wo 29 dec 2010, 16:00
Woonplaats: Goirle

Re: map sensor

Berichtdoor dueporte » do 17 apr 2014, 19:30

gvd! gisteren een keertje goed opgetrokken. kom ik er daarstraks achter dat de auto weer op halve turbo druk rijdt. durf niet eens meer in te halen...levensgevaarlijk. hij lijkt weer op 3 cylinders te lopen. ik hoop dat het slechts een losgesprongen slangetje is...om moe van te worden madster
Avatar gebruiker
dueporte
 
Berichten: 1663
Geregistreerd: wo 29 dec 2010, 16:00
Woonplaats: Goirle

Re: map sensor

Berichtdoor Term54 » zo 27 apr 2014, 17:47

en hoe is het nu met de auto ?
Porsche Boxster 2.5 tiptronic - 1999
Lancia Delta HF integrale evoluzione - 1992
Mazda Miata - 1989
Avatar gebruiker
Term54
Donateur
 
Berichten: 1027
Geregistreerd: ma 03 jan 2011, 12:14

Re: map sensor

Berichtdoor dueporte » zo 27 apr 2014, 18:26

Hmm... De slang naar het inlaatspruit was losgeschoten... Weer vastgemaakt, dus alles doet het weer als vanouds. Er staan nog een paar klusjes op het programma, de hendels van de stoelen, die zijn afgebroken en eens kijken hoe ver ik kom met het vervangen van wat slangen van de aircosysteem. Dat bleek na de technodag van de mch zo lek als een mandje.
Avatar gebruiker
dueporte
 
Berichten: 1663
Geregistreerd: wo 29 dec 2010, 16:00
Woonplaats: Goirle

Re: map sensor

Berichtdoor dueporte » di 14 jun 2016, 08:01

sinds gisteren weer het wegvallen van vermogen. CE schoot de afgelopen dagen soms bij stilstaan bij stoplicht aan, maar nu ook onder het rijden. gebeurt me nooit, dus daar zal wel iets aan de hand zijn..Vermogen is gehalveerd, maar ook de accu geeft slechts 11,5-12 V aan. Normaal ergens rond de 13,5-14.
Even snel met mijn mannetje gebeld. Kan het zijn dat de mapsensor niet goed werkt bij een slecht werkende accu? Of moet de accu dan helemaal plat zijn?

anders eerst even de accu laten doormeten en anders het ritje naar Echt aanvaarden..:(
Avatar gebruiker
dueporte
 
Berichten: 1663
Geregistreerd: wo 29 dec 2010, 16:00
Woonplaats: Goirle

Re: map sensor

Berichtdoor Term54 » wo 15 jun 2016, 09:56

succes.
Porsche Boxster 2.5 tiptronic - 1999
Lancia Delta HF integrale evoluzione - 1992
Mazda Miata - 1989
Avatar gebruiker
Term54
Donateur
 
Berichten: 1027
Geregistreerd: ma 03 jan 2011, 12:14

Re: map sensor

Berichtdoor dueporte » wo 15 jun 2016, 21:15

Merci, gaat wel goedkomen vermoed ik. Geen tips helaas vanuit het forum.
Avatar gebruiker
dueporte
 
Berichten: 1663
Geregistreerd: wo 29 dec 2010, 16:00
Woonplaats: Goirle

Re: map sensor

Berichtdoor Techno » wo 15 jun 2016, 22:49

[quote="dueporte"]sinds gisteren weer het wegvallen van vermogen. CE schoot de afgelopen dagen soms bij stilstaan bij stoplicht aan, maar nu ook onder het rijden. gebeurt me nooit, dus daar zal wel iets aan de hand zijn..Vermogen is gehalveerd, maar ook de accu geeft slechts 11,5-12 V aan. Normaal ergens rond de 13,5-14.
Even snel met mijn mannetje gebeld. Kan het zijn dat de mapsensor niet goed werkt bij een slecht werkende accu? Of moet de accu dan helemaal plat zijn?



Moet idd pas bij platte accu verkeerde info geven lijkt me. Kan uiteraard een keer kapot gaan,
Techno
Donateur
 
Berichten: 927
Geregistreerd: di 21 sep 2010, 19:07

Re: map sensor

Berichtdoor Boomerang » wo 15 jun 2016, 23:16

meeste sensoren hangen in een 5 volt circuit.
als boordspanning zo ver is gezakt dat ecu geen gestabiliseerde 5 volt meer levert, start de auto sowieso niet meer.
denk dat het wat anders is.
Avatar gebruiker
Boomerang
Donateur
 
Berichten: 4898
Geregistreerd: za 18 sep 2010, 07:26
Woonplaats: dichterbij dan je denkt....

VorigeVolgende

Keer terug naar Techniek in het algemeen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten

cron